Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Autor
    Beiträge
  • #167136
    prallo
    Teilnehmer

    Hallo !

    Wenn ich einen Browser öffne (welcher ist egal)oder ein anderes Fenster im Vollbild öffne, kommt normalerweise die Taskleiste hoch, wenn ich mit der Maus nach unten gehe.

    Habe die Taskleiste auf verbergen gestellt, wenn die Maus nicht drüber ist.

    Als Anhang noch meine Einstellungen der Taskleiste.

    Habe nichts verändert, hat vorher geklappt, aber seit ein paar Tagen nicht mehr.

    #167155
    Albert Jelica
    Verwalter

    Welches Update ist den bei dir installiert? Die Build wäre interessant. Die findest du, wenn du winver.exe im Cortana Suchfeld eingibst.

    #167156
    prallo
    Teilnehmer

    Siehe Anhang !

     

    Und nach diesem Update auf die neueste Version hat es noch funktioniert bis vor ein paar Tagen.

    #167268
    Anonym

    Hast du mal die explorer.exe beendet und neu gestartet. Kannst du im TaskManager erledigen. „CleaningTools“ können auch gut mal solch eher unverständlichen Probleme verursachen. Finger Weg von CleaningTools!! Auch die Registry will nicht aufgeräumt werden, seit Win7 ist das nichts wert und macht mehr Probleme als nutzen.

     

    Gruss

    #167269
    prallo
    Teilnehmer

    Explorer.exe habe ich schon mehrmals beendet und neu gestartet.

     

    Cleaning Tools habe ich auch keine !

     

    Registry auch nicht aufgeräumt !

     

     

    #189937
    Tramper
    Teilnehmer

    Hab übersehen da? das Thema ja schon „Uralt“ ist…. 🙁 🙁

    Hallo PRALLO.

    Ist bei Deinem Gerät der Schnellstart Aktiviert ? Wenn ja dann klick unten links mal auf Start (Windows-Zeichen ). Dann auf Ein/Aus und dort auf neu Starten.

    Könnte vielleicht helfen.

    • Diese Antwort wurde geändert vor 3 Jahre, 2 Monaten von Tramper.
    • Diese Antwort wurde geändert vor 3 Jahre, 2 Monaten von Tramper.
Ansicht von 6 Beiträgen - 1 bis 6 (von insgesamt 6)
  • Das Thema „Taskleiste kommt nicht mehr hoch“ ist für neue Antworten geschlossen.